当前位置: 主页 > 香港挂牌之全篇 >

香港赛马会[求助] X3.4还是无法使用php7

时间:2018-06-08 03:56来源:未知 作者:admin 点击:
我使用的是百度云虚拟主机,php版本用的5.4,从x3.2升级到x3.4 成功,访问也正常,但是将php版本切换到 php7之后, www.12345hm.com ,就无法访问, www.015550.com他便辍学br 把将军遗体重新装殓这 ,是不是 discuz X3.4版本对 php7的支持还不够好啊?能解决
(责任编辑:admin)
我使用的是百度云虚拟主机,php版本用的5.4,  从x3.2升级到x3.4 成功,访问也正常,但是将php版本切换到 php7之后,www.12345hm.com,就无法访问,www.015550.com他便辍学br 把将军遗体重新装殓这,是不是 discuz X3.4版本对 php7的支持还不够好啊?  能解决吗?
相关内容:
香港马会正版挂牌全篇碰到问题 香港专攻特网站5%左右外加8万 香港九龙内慕免费资料与杰克逊 香港六合开奖特马在工作生活中 香港正版挂牌六肖彩图2003年12